'Could Not Get ID From Server....'

Associate
OP
Joined
8 Aug 2006
Posts
227
--- Opening Log file [February 7 21:54:01]


# Windows Console Edition #####################################################
###############################################################################

Folding@Home Client Version 5.04beta

http://folding.stanford.edu

###############################################################################
###############################################################################

Launch directory: D:\Fold
Executable: D:\Fold\FAH504-Console.exe


[21:54:01] Configuring Folding@Home...


The program will continue in non-service mode now, working in D:\Fold.
The next time the computer is starts up, you should see work automatically
continue there. Note that when this service is running, you should not try
to manually run F@H from that directory at the same time.


[21:56:07] - Ask before connecting: No
[21:56:07] - User name: Limehouse(OCUK) (Team 10)
[21:56:07] - User ID not found locally
[21:56:07] + Requesting User ID from server
[21:56:07] + Could not connect to Primary Assignment Server for ID
[21:56:08] + Could not connect to Secondary Assignment Server for ID
[21:56:08]
+ Could not get ID from server. Retrying...
[21:56:23] + Could not connect to Primary Assignment Server for ID
[21:56:24] + Could not connect to Secondary Assignment Server for ID
[21:56:24]
 
Soldato
Joined
2 Dec 2005
Posts
5,514
Location
Herts
Limehouse said:
Cheers Billy.
*contented*
contented.jpg
 
Back
Top Bottom